Sie verwenden in Ihrem Blog das sehr beliebte Flexsqueeze-Theme? Grundsätzlich eine sehr gute Entscheidung! Denn ich verwende es in meinem Blog hier ja auch. Allerdings kann es hier zu einem Problem kommen, wenn Sie WordPress von einer älteren Version auf mindestens WordPress 3.6 (oder höher) updaten:

Weiterlesen …